www.snowscoot-rider.de - The Snowscoot-Community

AlbumAlbum   FAQFAQ    SuchenSuchen    MitgliederlisteMitgliederliste     RegistrierenRegistrieren   ProfilProfil    Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen    LoginLogin 
 

Es ist zur Zeit kein Eintrag vorhanden

Defekte Gabel

 
Neues Thema eröffnen   Neue Antwort erstellen    www.snowscoot-rider.de Foren-Übersicht -> Technik + Equipment
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
nicopapa



Anmeldedatum: 18.11.2011
Beiträge: 20
Wohnort: Wienersdorf Österreich

BeitragVerfasst am: 12.02.2013, 13:27    Titel: Defekte Gabel Antworten mit Zitat

Hallo
Ich habe vor einigen Tagen feststellen müssen,dass sich bei meinem jykk Style F 08/09 der Gabelschaft von der Gabel gelöst hat.Er ist nur noch mit einer kleinen Imbusschraube (das Gewinde ist leider auch ausgeschlagen) mit der Gabel verbunden.Beim Schlosser wurde mir gesagt,dass es nicht möglich ist den Stahlgabelschaft mit der Alugabel zu verschweissen.Daraufhin hat er mir zwei ca. 5 mm starke und ca. 30 mm lange Gewindeschrauben als neue Verbindung eingesetzt.
Also es lohnt sich sicher einmal die Gabel auf solche Defekte zu untersuchen.Beim entgültigen Bruch der kleinen Imbusschraube hätte sich die Gabel einfach vom Schaft abgelöst und wäre mir um die Ohren geflogen.
LG nicopapa
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kiwi



Anmeldedatum: 12.02.2013
Beiträge: 4

BeitragVerfasst am: 13.02.2013, 19:34    Titel: Defekte Gabel Antworten mit Zitat

Das gleiche Problem trat auch bei meinem Jykk Style F auf! Ein Versuch, die Schweißpunkte zu erneuern und eine neue Madenschraube zu ersetzen, scheiterte, obwohl dies vom Importeur so vorgeschlagen wurde. Das Fixieren mit einer Gewindeschraube statt Madenschraube scheiterte ebenso, das Spiel im Gabelschaft ließ sich nicht beseitigen.
Letztendlich sind nun nach Marke Eigenbau zwei Gewindeschrauben durchgebohrt und der Stahlgabel-Schaft mit dem Alurahmen wurde dick mit Zweikomponentenkleber verklebt. Das hat nun schon einige Urlaubstage auf der Piste gehalten und scheint nun ausreichend stabil zu sein.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werwurm



Anmeldedatum: 05.12.2010
Beiträge: 18

BeitragVerfasst am: 18.11.2013, 09:03    Titel: Antworten mit Zitat

@kiwi
Welcher Jahrgang ist dein Snowscoot?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kiwi



Anmeldedatum: 12.02.2013
Beiträge: 4

BeitragVerfasst am: 19.11.2013, 17:50    Titel: Antworten mit Zitat

ich habe das scoot als wahrscheinlich 1/2-jähriges Testmodell am oberjoch Sommer 2007 gebraucht gekauft.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    www.snowscoot-rider.de Foren-Übersicht -> Technik + Equipment Alle Zeiten sind GMT
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB2 - AntiSpamBotModified! | www.snowscoot-rider.de